Skip to main content

22 June 2022, 3:07 pm

Red Hat Security Advisory 2022-5157-01 packetstormsecurity.com

Red Hat Security Advisory 2022-5157-01

Red Hat Security Advisory 2022-5157-01 - The kernel packages contain the Linux kernel, the core of any Linux operating system. Issues addressed include a privilege escalation vulnerability.

Source